Problemas al instalar thundercache 7.1 se queda colgado!

Tema en '[ThunderCache] Instalación & Configuración' iniciado por ozito1992, 18 Jul 2012.

  1. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    que tal amigos les comento que me esta pasando un problema al instalar el thundercache 7.1 como esta en este manual gracias al amigo ryo,lo instalo desde un usb todo chevre arranca instala termina tooodo, pero al final para q concluya la instalacion todo tiene que reiniciar,y :( se reinicia y se queda congelado en la primera vista q dice BIOSTAR ... :'( diosss q puede ser =( mi problema todo esta bien, LO PEORRR Q SE KEDA CONGELADO X LO Q TIENE EL DISCO DURO NO AVANZA MAS! :'( ni entra a la bios nada de nada, tengo q ponerlo como sclavo en otra pc y formatearla resien,e probado con varios discos duros y igual =( pasa al final de la instalacion ,saludos ojala alguien me de una manito :'(
    MD5 Hash:

    eefaf746d29560ee32283731a9c159a9

    PD:tenia thunder 7.0 con binario actualizado pero se me daño =( el sistema operativo xq ya no funcionaba se quedaba en stop!!asi que procedi a instalr el 7.1
     
  2. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Revisa las conexiones a los discos duros, posiblemente uno esté suelto, o dañado en todos los casos, si no pasa el POST algo físico suele estar mal.

    Saludos.
     
  3. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    que tal amigo =( eh probado con 3 discos duros ,de 80, de 40 y hasta con el disco de 500gb de cache q tenia en la 7.0 no creo =S q sea eso =( tu cres q tenga q ver algo con q mi placa no tiene la opcion de ahci ,me estaba funcionando exelente hasta ayer que tenia el binario 918 :S y se m puso stop mi thunder creii q era xq de casualidad mobi y se apago mi pc x eso prosegui a formatearla,pero por lo q estado leendo era problema del binario :'( arruine mi thunderr x eso,alguna solucion q me ayude en mi problema :'( se lo agradeceria infinitamente :(

    PD:estaba con thunder 7.0 debian con binario 918,hasta q formatie mi pc x el stop
     
  4. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Si no pasa de la imagen de Biostar aun con los discos desconectados, pues ya lo veo grave.

    No dejaste un disquete o memorias usb conectada?

    Saludos
     
  5. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    noooo nooo cuando desconectoo el disco duro en el q instale el thunder arranca todoo perfecto! sale para configurar la bios todo normal,el detalle es cuando instalo el thunder y reinicia la pc para q arranq desde el disco duro(donde fue instalado el thunder) se keda paralizado,espero haberme dejado entender gracias amigo ryo por tus respuestas.

    pd: para volver a instalar en el disco mismo disco duro y arranque normal sin paralizar la pc tengo q ponerlo como sclavo en otra pc y formatearlo luego normal arranca la maquina como q no ubiera pasado nada,saludos
     
  6. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Entonces, sí llega a pasar la pantalla del Biostar? no aparece absolutamente ningún mensaje?

    Saludos.
     
  7. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    no no aparece ningun mensaje solo se queda como cuando las placas biostar inician,pero si saco el disco duro donde instale el thunder ya pasa al siguien fase como q no paso nada =S como q parece q este mal algo en la instalacion =S pero hise todo exactamente como lo muestra en su manual mi estima =( aish q podra ser =S,saludos

    PD:sii si llega a pasar la pantalla de biostar si desconecto el disco del thunder
     
  8. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Has probado instalar en otro disco duro, sólo para descartar? que sea un disco SATA2 como mínimo.

    Saludos.
     
  9. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    si amigo instale sistema en el disco duro que tenia como cache ,es un sata 3.0 y igual se keda en el logo de biostar ,una pregunta amigo lo q pasa es q lo puse en un usb de 16gb tu cres q influya en algo eso??,porque e comprobado el iso q baje amigo de tu servidor y es el mismo codigo q tu pusistes para comparar.saludos.

    MD5 Hash:

    eefaf746d29560ee32283731a9c159a9
     
  10. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Tu problema está bastante raro, si no muestra error de donde guiarme, lamentablemente no podré ayudarte, intenta instalar windows a ver si no hay algo malo por ahí.

    Saludos.
     
  11. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    entendido amigo gracias instalare xp haber como va saludos informo cualquier cosa,gracias
     
  12. Allans

    Allans New Member

    Me Gusta recibidos:
    0
    Saludos, como lograstes solucionarlo... a mi me pasa lo mismo
     
  13. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    cambie de pc ya que parece que no era compatible,ahora tengo una corei3 de tercera generacion y voy super =D te mando una foto para que mires [​IMG]
     
    Última edición por un moderador: 18 Feb 2015
  14. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    cambie de pc ya que parece que no era compatible,ahora tengo una corei3 de tercera generacion y voy super =D te mando una foto para que mires
    [​IMG]
     
    Última edición por un moderador: 18 Feb 2015
  15. MaikelAcevedo

    MaikelAcevedo Member

    Me Gusta recibidos:
    2
    Amigo ozito1992, tu instalastes thundercache7.1 en esa pc que a la ves la puedes usar como personal tuya ,ya que quisiera instalarlo en mi pc que es una i3 igual , si la instalo en mi pc colocandole 2 discos apartes de 1tb y una tarjeta lan apate la podria usar con el thunder y a la ves de mi uso personal, sabiendo que no la podre apagar las 24 horas al dia
     
  16. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    El instalador de Thunder instala FreeBSD en el servidor, por lo que verás una bonita pantalla negra con letras blancas para introducir comandos.

    Saludos.
     
    A MaikelAcevedo le gusta esto.
  17. MaikelAcevedo

    MaikelAcevedo Member

    Me Gusta recibidos:
    2
    gracias ryo
     

Compartir esta página