¿A que se deben los pines altos?

Tema en '[Ubiquiti] Discusión General' iniciado por Churano, 4 Ene 2017.

  1. Churano

    Churano New Member

    Me Gusta recibidos:
    1
    Hola a todos como ya dice el título, ¿A que se debe eso?
    Normalmente lo que sé es que se puede deber a:
    * Ruido, tal vez sea por potencia alta.
    * Interferencias, tal vez por canal saturado.
    * Señal Baja, tal vez por lo lejano que se encuentre el cliente.

    Pero que pasa si no se debe a ninguno de esos.

    Ese es el problema mío. Los pin están demasiado altos. Normalmente los pin de mis cliente es de 1ms a 13ms; lo mas lejanos pueden llegar a 64ms aprox. Pero que lleguen a mas de 3000ms y con perdida, y ver que no es uno sino todos mis clientes es estresante..., bueno aunque los mas cercano el pin es menor pero aún así a todos los está afectando algo que aún no encuentro a que se debe.
    Sí, tal vez sea porque tenga una configuración básica en mi mikrotik (solo reparte ip's), pero no creo que se deba a eso.
    Ojo, esto no solía pasar muy a menudo, creo que me eh dado cuenta que suele pasar cuando tengo un cliente nuevo que actualmente cuento con 9 y de megas de Internet 10. Mi manera de corregir esto era bajando la potencia pero al parecer creo que ya no me está ayudando.

    Les explicaré de manera gráfica como es mi wisp.
    [​IMG]

    No estoy limitando los megas a los tp-link porque no tienen esa configuración y si me dicen que lo haga por el mikrotik Queues, me trae problemas.
    Pronto haré que todos migren a ubiquiti para activar el Airmax pero será cuestión de tiempo.

    Espero sus repuestas. Gracias :)
     
  2. Corey Benjamin Taylor

    Corey Benjamin Taylor Member

    Me Gusta recibidos:
    15
    @Churano

    Revisar el Modelo OSI por favor, el entendimiento de las capas del mismo, le ayudaran a saber el funcionamiento de su red, sus problemas pasan por Capa 2 y Capa 3, por tal motivo sus pines se elevan, por favor le sugiero tambien que revise a fondo el tema de sus conexiones, si es que esta aplicando usted Load Balance NTH o PCC. o si esta haciendo un bonding. debera aplicar un queue tree para hacer mas eficiente el consumo recuerde que apartir de versiones ROS 6 el QoS ya no puede aplicarse a un solo Router. Usted necesitara 2.
     
    A Churano le gusta esto.
  3. Churano

    Churano New Member

    Me Gusta recibidos:
    1
    Muchas gracias, me podré a investigar acerca de este tema...
     
  4. Victor Ramos

    Victor Ramos Well-Known Member

    Me Gusta recibidos:
    511
    excesivo broadcast.... una red completaemte en bridge esta condenada por ser menos eficiente que una ruteada... se recomienda mascara 30...

    Saludos...
     
    A Churano le gusta esto.
  5. Victor Ramos

    Victor Ramos Well-Known Member

    Me Gusta recibidos:
    511
    tu vendes el internet por cada equipo que se conecta, o por cada casa que contrata el servicio...???

    de acuerdo a esto se podria mejorar tu configuracion o despliegue...

    Saludos...
     
    Última edición: 5 Ene 2017
  6. Churano

    Churano New Member

    Me Gusta recibidos:
    1
    Por cada casa, se me complica mucho aprender esto de redes, estuve haciendo investigación acerca de tu comentario anterior para comprender mejor y aplicar lo que me dices.
     
  7. Victor Ramos

    Victor Ramos Well-Known Member

    Me Gusta recibidos:
    511
    A Churano le gusta esto.
  8. Churano

    Churano New Member

    Me Gusta recibidos:
    1
    Muchas gracias, lo aplicaré en unas horas, debo dormir jeje
     
  9. Churano

    Churano New Member

    Me Gusta recibidos:
    1
    Listo me sirvió mucho :D, hoy me pasé el día configurando y esto ayudo con el problema, por ahora anda bien pero veré como me irá mañana, por ahora me podré a investigar acerca de las mascaras para comprender mejor su funcionamiento.
     

Compartir esta página