ThunderCache 7.1 - Binario 985 - Panel de Control 2.1.0 - Nuevo Instalador

Tema en '[ThunderCache] Binarios' iniciado por ryohnosuke, 21 Ene 2015.

Estado del tema:
Cerrado para nuevas respuestas
  1. wernercinho

    wernercinho Member

    Me Gusta recibidos:
    5
    Fotowisp.com esta caído?? o me banearon jaja
     
  2. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    604
    .net!

    Saludos.
     
  3. wernercinho

    wernercinho Member

    Me Gusta recibidos:
    5
    Gracias Ryo aquí muestro la evolución de mi thunder ojala esto dure
    [​IMG]
     
  4. shadownig

    shadownig Well-Known Member

    Me Gusta recibidos:
    70
    gracias por la respuesta ryos, probe con juegos de softnyx, y tranquilo funciono el thunder, y hace hit asi queda descartado problemas con net cafe :D , saludos.
     
  5. esatanislao

    esatanislao Member

    Me Gusta recibidos:
    3
    Saludos y espero me puedan brindar su ayuda
    1. hace una semana instale el thundercache v.3 y podia acceder al server panel que es 192.168.2.2:82
    2. Hoy quise entrar con mi laptop para verificar el funcionamiento y nada no accede no muestra para poner usuario y contraseña
    3. estoy usando google chrome 41, probe con internet explorer tampoco funciona, mi win es win7
    4. probe una maquinita vieja pero con win7 y google chrome tambien actualizado, pero si acceder
    adjunto imagen http://fotowisp.net/img/2015/03/13/nocargapanel.jpg
    [​IMG]
     
    A xjpo le gusta esto.
  6. shadownig

    shadownig Well-Known Member

    Me Gusta recibidos:
    70
    En este caso deberias primero de cambiar por otra ip de uso privado como el 10.0.0.222:82 el cual no a tenido problema :D, supongo que siempre que debes hacer una instalacion debes de colocar a los servidores proxy ips privadas, tu solucion es probar con la ip que deje y te va a ir bien, saludos.
     
  7. dgonzaleznet

    dgonzaleznet Active Member

    Me Gusta recibidos:
    29
    Alguien me puede confirmar si es que Netflix si esta haciendo cache?
     
  8. harold250

    harold250 Member

    Me Gusta recibidos:
    0
    lo instale en mi usb pero despues de extraer y volver a poner mi usb mi laptop ya no lo reconoce como se que el usb tiene la info o no?
     
  9. SuperSebaS55

    SuperSebaS55 Member

    Me Gusta recibidos:
    1
    Estas son nuestras reglas de Mangle:
    /ip firewall mangle

    add action=accept chain=forward comment="Reglas Thunder" disabled=no \
    in-interface=ether3 port=80 protocol=tcp src-address-list="REDES LOCALES"

    add action=accept chain=forward disabled=no dst-address-list="REDES LOCALES" \
    out-interface=ether3 port=80 protocol=tcp


    add action=mark-routing chain=prerouting comment=TC-7.1Pro disabled=no \
    dst-port=80 in-interface=ether1 new-routing-mark=thunder_route \
    passthrough=yes protocol=tcp src-address-list="!clientes sin proxy"

    add action=mark-connection chain=prerouting disabled=yes dscp=20 \
    in-interface=ether3 new-connection-mark=thunder_out passthrough=no

    add action=mark-connection chain=prerouting disabled=no dscp=20 dst-port=80 \
    in-interface=ether3 new-connection-mark=thunder_out passthrough=no \
    protocol=tcp

    add action=mark-routing chain=prerouting connection-mark=thunder_out \
    disabled=no in-interface=!ether3 new-routing-mark=thunder_route \
    passthrough=yes protocol=tcp src-port=80

    add action=mark-routing chain=prerouting connection-mark=thunder_out \
    disabled=yes in-interface=ether2 new-routing-mark=thunder_route \
    passthrough=yes

    add action=mark-packet chain=postrouting comment=Fullcache disabled=no dscp=\
    18 new-packet-mark=fullcache passthrough=no


    Donde la Ether1 es la que esta conectada al Switch
    La Ether2 es es el balanceador
    La ether 3 es el Thunder.

    Estas reglas estan arriba de lo que es el QoS. Lo que pasa es que no logramos con esto entregar el maximo de ancho de banda del Cache, como mucho entregaremos 30/35 Mbps, cuando esta seteado en 60.
    Lo que tambien observamos, es que cuando observamos las "Statics" de la PCQ del Thunder en la cantidad de PCQ Queues al final, es un numero que no supera los 70/75 no se si esta bien o hay algo mal.
    Tenemos contratados 4400 Trheads y llegamos a ver que hay en uso entre 4000/4200; pero vuelvo a decir, no logramos un buen desempeño. Sin contar que cuando lo desactivamos el consumo sube, como si estuviese algo mal.

    La PC es un I7 con 32 Gb de Ram, 1,5 TB en CACHE todo con discos SSD y el Sistema tambien esta instaldo en un disco SSD.
    Muchas gracias
     
  10. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    604
    Abre ticket desde el área de clientes, pero asegúrate que Thunder haya iniciado completamente colocando un monitor en el servidor. Ya si tienes algún mensaje de error ahí, tómale una foto y la mandas al ticket.

    Saludos.
     
    A xjpo le gusta esto.
  11. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    604
    Si pasó eso, entonces ya está bien grabado :) Utiliza la herramienta low level format (opción "formateo rápido") para formatearlo.

    Saludos.
     
  12. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    604
    Abre ticket desde el área de clientes para darle una revisada. Al menos parece que tienes una configuración de TPROXY con valores DSCP no standard (por defecto la marca de salida es DSCP: 17)

    Saludos.
     
  13. shadownig

    shadownig Well-Known Member

    Me Gusta recibidos:
    70

    AMIGO el detalle creo que es esta parte,
    add action=mark-packet chain=postrouting comment=Fullcache disabled=no dscp=\
    18 new-packet-mark=fullcache passthrough=no

    ahi deberia haber el numero 17, prueba haber como te va, saludos.
     
  14. SuperSebaS55

    SuperSebaS55 Member

    Me Gusta recibidos:
    1
  15. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    604
    Según la imagen parece todo bien. Si tienes una gran límite de full cache, entonces deberías de ver dónde se origina el problema. Prueba primero desactivando tu QoS, y luego desactivando el límite de velocidad al cliente.

    Saludos.
     
  16. danielm129

    danielm129 Member

    Me Gusta recibidos:
    0
  17. shadownig

    shadownig Well-Known Member

    Me Gusta recibidos:
    70
    seria mejor que uses en modo brigde :D
     
  18. darkunivers

    darkunivers Member

    Me Gusta recibidos:
    5
    no entiendo amigos como podran ver mi thunder tiene 1 disco de 2tb para el cache pero hasta alli ha llegado y ya no almacena mas, asi lo tengo desde hace 1 semana y todo sigue igual, si veo que hay salida por los hits, se que esta guardando y borrando lo menos usado segun entiendo pero alli aun me queda 300gb para almacenar, pueden ver que en el disco dice 81% otros dias decia 82% y alli se queda, pense que el thunder debia guardar el 90% del disco, a mi parecer ya me esta pidiendo que le ponga otro disco, es posible indicarle al thunder en alguna parte de su configuracion que almacene hasta el 90%, de antemano gracias.

    [​IMG] [​IMG]
     
  19. harold250

    harold250 Member

    Me Gusta recibidos:
    0
    amigos tengo un hp workstation xw6600 y lo tenia instalado con la anterior vercion pero no puedo intalarle esta, lo e bajado a mi usb de 8g en mi laptop si bootea pero en mi hp workstation xw6600 no bootea alguien me puede ayudar?
     
  20. shadownig

    shadownig Well-Known Member

    Me Gusta recibidos:
    70
    creo que debes hacerlo por cd amigo, saludos.
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página