ThunderCache Binario 983 - Panel de Control v2.0.10

Tema en '[ThunderCache] Binarios' iniciado por madarajackk, 9 Oct 2014.

Estado del tema:
Cerrado para nuevas respuestas
  1. jamo

    jamo Member

    Me Gusta recibidos:
    0
    la verdad yo ya estaba por comprar una licencia pero creo que no le entro (por el momento) y es que no se porque al tener el thunder se me a lenta mucho mi red, como si este creara un cuello de botella y lamentablemente se nota mas en los videos.

    Por decir cuando tengo activo el thunder tengo una salida de 10 a 15 megas y no sube mas, por mas clientes se conecten y esta leeeennntiiiissiiiiiiiiiimmmmmmmmooooooooooooo.....

    Y a pezar de que entre las pruebas que he hecho pongo contenido que se, que debe de estar en el cache, pero ni asi, tambien esta lentoooooo.


    Pero cuando lo desactivo de inmediato sube mi salida de internet sin problemas hasta unos 25 megas y luego se nota la diferencia.

    Ya le busque para encontrar el problema y la verdad no encuentro nada. No se si soy el unico que le pasa, pero esa es mi experiencia, al menos de una semanas a la fecha.

    Tengo la ultima version (ThunderCache - Panel de Control v2.0.10 - thundercache --creo YO --) y el binario 983 ( y aun que ya me marca un binario 984, no lo he actualizado). Antes de que lo actualizara no tenia ningun problema ( con el binario 978).

    saludos y espero que alguien mas comparta sus experiencias.
     
  2. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    624
    Revisa el estado de los enlaces. Si tus enlaces apenas pueden pasar el tráfico de internet actual, entonces colocar un webcaché o aumentar el internet sólo hará mayor el problema.

    A revisar sus enlaces muchachos!

    Saludos.
     
    A madarajackk le gusta esto.
  3. jasampa

    jasampa Member

    Me Gusta recibidos:
    3
    Hola, reinstale thunder a la v2 funciona bien, ahora, porque en monitoreo no me aperece el monitoreo de discos?
    gracias
     
  4. luciano027

    luciano027 Member

    Me Gusta recibidos:
    1
    Con el monitoreo de discos que paso que no está ???

    Ó cuando lo incorporan ???

    Otra pregunta es si también el thunder cachea los videos de facebook ?
     
  5. jamo

    jamo Member

    Me Gusta recibidos:
    0

    Gracias por la respuesta pero no creo que sean mis enlaces por que claramente cuando desactivo el thunder sube al doble o mas el trafico (tanto en la entrada como en la salida del mikrotik).

    Pero de cualkier cosa voy a revizar y a tomarlo encuenta.

    saludos
     
  6. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    624
    Ah ya veo, quizá sea algúna incompatiblidad con tu QoS; o en el peor de los casos, tienes tanto tráfico que el CPU del servidor o discos no pueden procesar.

    Saludos.
     
  7. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    624
    Está en desarrollo, ahora todo el Panel de Control está programado en C, lo que mejora extraordinariamente el rendimiento y velocidad, pero dificulta su desarrollo :(

    Saludos.
     
  8. MartinArg

    MartinArg Member

    Me Gusta recibidos:
    6
    Hoy tambien me pase a la instalacion de la v2 y anda bien.
     
  9. cedu77

    cedu77 Member

    Me Gusta recibidos:
    3
    hoy instalo la v2, me toca probar ... xD
     
  10. wernercinho

    wernercinho Member

    Me Gusta recibidos:
    5
    ayer reinstale la v2 pero lamentablemente me encontré que se tiene que formatear los discos de cache porque youtube esta haciendo cache nuevamente yo tengo cerca de 1.5tb de la version 978 aki pueden ver es el ip 244
    [​IMG]
     
    Última edición por un moderador: 18 Feb 2015
  11. wernercinho

    wernercinho Member

    Me Gusta recibidos:
    5
    ya estaba ilusionado por tener nuevamente en mi red:(
     
  12. dgonzaleznet

    dgonzaleznet Active Member

    Me Gusta recibidos:
    30
    Debes hacerlo yo perdi4 tb de cache y ya volvi a tenerloa de nuevo y actualmente el thubder si me ayuda mucho, no te queda de otra por ahora pero luego estaras contento pilas
     
  13. wernercinho

    wernercinho Member

    Me Gusta recibidos:
    5
    reinstale el instalador v1 binario 978 mejoro notablemente la entrega y mi ahorro por ahora creo me quedare con 978 una consulta este instalador que mejoras trae en cuanto a rendimiento o ya esta obsoleta?
     
  14. aguila7

    aguila7 Member

    Me Gusta recibidos:
    1
    como van con el binario 984 comente por favor por quiero actulizar el mio
     
  15. Francisco Garbarino

    Francisco Garbarino New Member

    Me Gusta recibidos:
    0
    Aguila7! Yo ya lo tengo en funcionamiento hace un par de semanas y anda muy bien. El panel de control le faltan estadísticas y un par de cosas, pero el sistema en fin anda muy bien! En realidad yo nunca tuve problemas con ningún binario. Mientras actualice los estables andaba bárbaro!
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página