ThunderCache Binario 982 - Panel de Control 2.0.9[TESTE] - Servicios e Sistema 1.0.4

Tema en '[ThunderCache] Binarios' iniciado por madarajackk, 11 Sep 2014.

Estado del tema:
Cerrado para nuevas respuestas
  1. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Lo estás trabajando en red cableada o wireless? Si es red cableada, entonces podrías tener algún problema de config (RB) o de hardware.

    Saludos.
     
  2. Alex Zapata

    Alex Zapata Well-Known Member

    Me Gusta recibidos:
    96
    como puedo hacer una prueba en laboratorio para obtener esta velocidad en los hits, podrias indicarme Ryou
     
  3. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Pues red cableada, un RB con configuración básica, y un archivo GRANDE previamente descargado, no hay más.

    Saludos.
     
  4. Alex Zapata

    Alex Zapata Well-Known Member

    Me Gusta recibidos:
    96
    que tarjeta de red me recomiendas? quiero cambiarla para descartar que este por ahi el problema
     
  5. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Eso lo puedes revisar desde Configuración de Red de Thunder, si vez que tienes RX errors, entonces es probable que tu tarjeta no pueda manejar la cantidad de pps que estás intentando pasar.

    En red cableada deberías de poder pasar los 40Mb como sin nada. Más bien sería cosa que revises la configuración de tu MikroTik si lo tienes en modo paralelo. Que dependiendo del tráfico, el uso de procesador subirá, y si llegas al 100%, entonces no podrás manejar más Mbps.

    Saludos.
     
  6. Alex Zapata

    Alex Zapata Well-Known Member

    Me Gusta recibidos:
    96
    Voy a quitarlo de producción y aprobarlo, la tarjeta de red no me marca ningún rx o tx error , mi CPU cuando esta al máximo llega a 1.0% tiene 20Gb de Memoria y solo ocupa 4GB y el SWAP se mantiene en 0

    Esta mañana termine con las nuevas actualizaciones y quiero aprovechar a depurar lo.o
     
  7. ryohnosuke

    ryohnosuke MikroTik Support Guy Administrador

    Me Gusta recibidos:
    609
    Si gustas abres ticket desde el área de clientes de http://thundercache.es para darle un vistazo.

    Saludos.
     
  8. Alex Zapata

    Alex Zapata Well-Known Member

    Me Gusta recibidos:
    96
    Gracias Ryo , ya lo hice
     
  9. ozito1992

    ozito1992 Member

    Me Gusta recibidos:
    1
    alguno sigue teniendo el problema que el thunder se reinicia cada 4 o 5 horas?? y lo pone lenta a la red??' porque yo sigo pasando por ese problema ='(, algunos dicen incompatibilidad pero si estaba trabajando tranquilo con la anterior version =(

    PD debe de haber algun inconveniente con la velocidad que tengo que es de 50 megas en un balanceador tengo 3 de 10mb y 1 de 20 megas,pero sin el thunder corre tranquilo incluso mas rapido
     
  10. MartinArg

    MartinArg Member

    Me Gusta recibidos:
    6
    Yo no tengo problemas.
     
  11. shadownig

    shadownig Well-Known Member

    Me Gusta recibidos:
    70
    bueno viendo tu caso amigo me paso igual , estoy apunto de cambiarme al anterior instalador 7.1 el cual solo tenia el problema de los https, ahora el detalle es que tengo 2 clientes de cabinas los cualees tienen thunder y tienen mas ahorro que yo, eso que tienen la version anterior, saludos,
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página